JSmol2WP <= 1.07 – Unauthenticated Server Side Request Forgery (SSRF)

  exploits

[unable to retrieve full-text content]