MapSVG Lite <= 3.2.3 – Cross-Site Request Forgery (CSRF)

  exploits

[unable to retrieve full-text content]