Parallax Scroll <= 2.0.1 – Cross-Site Scripting (XSS)

  exploits

[unable to retrieve full-text content]