spam-byebye <= 2.2.1 – Cross-Site Scripting (XSS)

  exploits

[unable to retrieve full-text content]