User Registration <= 1.5.5 – Authenticated Cross-Site Scripting (XSS)

  exploits

[unable to retrieve full-text content]